quick fix

Hoşgeldiniz
Foruma katılarak çözümlerimizden faydalanın
Kayıt Ol
  1. Admin

    Opencart 2.3 Admin panelinde ftp hatası

    Opencart 2.3 sürümünde admin panelinde eklenti yüklemek istediğinizde, ftp bağlantısı hatası verebilmektedir. Aslında bu hata 2.x sürümlerinde sıkça görülen bir durumdur. Admin panelinden ocmod modülleri yükleyebilmek için öncelikle QuickFix: Extensions Installer issue when FTP support...